Problemas... :(

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas... :(

Mensaje  Mr.Shak el Miér Sep 01, 2010 10:27 pm

Veamos si consigo explicar bien lo que me pasa ok??

En primer lugar me han regalado un portatil Sony Vaio---> VPCM12M1E, no me gusta demasiado pero bueno como es regalado no voy a poner pegas. Bien pues de repente pensé en probar el WifiSlax 3.1, desde un pen drive booteable que tengo y resulta que no me detecta ningún tipo de wireless, ni la Ralink 3090 (creo si no recuerdo mal) y la conceptronic usb c54ru.

Para comprobar que modulos reconocia, hice: lspci y lsusb, cada comando me reconoce que están pero luego no puedo hacer nada ya que no se que modulos debo cargar para la Ralink. Para la usb (concretamente esta) lei en un foro que podia utilizar lo de forzar a RT... no recuerdo exactamente que decia, pero tampoco solo me da errores.

Bien esto por un lado...


Por otro lado tengo otro portatil (bueno es de mis viejos, pero como si fuera mio) y tambien dije de utilizar el llaverito USB con WifiSlax, pues resulta que cuando voy a cargarlo se me queda totalmente pilla cuando hace:

"nohotplug" en el boot de arranque...
Activando detección de hardware....

Y en fin eso es todo jejeje, en mi defensa tengo que decir que en mi tercer portatil ya el grande el de toda la vida jejeje, me funciona perfectamente, y he conseguido reventarme mi contraseña tipo WEP, pero ahora querría aprender tanto WEP con filtrado MAC y WPA.


Sin mas un saludo......Mr.Shak
avatar
Mr.Shak

Cantidad de envíos : 4
Edad : 36
Reputación : 0
Fecha de inscripción : 01/09/2010

Ver perfil de usuario http://www.proyectodedesobediencia.blogspot.com

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.